Requirements

You need to have the full version of PureBasic 3.90 or 3.91 for Windows installed on your computer. It should work on any Windows version PureBasic works on, but I haven´t been able to test it in all versions yet. If you´re having problems using TailBite in your computer, please contact the author, preferably by e-mail (in Spanish, English or French): mcalderon@inicia.es, or at the international PureBasic forums: http://myforums.purebasic.com.